Перейти к содержанию

another_view

Новичок
  • Публикаций

    3
  • Зарегистрирован

  • Посещение

Информация о another_view

  • Звание
    Новичок

Посетители профиля

463 просмотра профиля
  1. Это я все знаю Купил переходник с чипом, не помогло =( Видимо, в сервис надо отдавать, где его продержат все 45 дней и скажут, что все ОК...
  2. Понятно. Значит осталось удостовериться мне, что это из-за чипа, хоть это и странно. ива133, подтверждение насколько точно работает? Говорят, что промахиваются эти чипы сильно, из десятка нужно выбирать хороший...
  3. Доброго вечера! Недавно стал обладателем 6D. Брал из-за полного кадра и рабочего отрезка для использования М42 объективов. Очень удобная эмуляция экспозиции в live view как раз для той самой советствой оптики + в том же live view наводиться на резкость удобно. Однако, столкнулся со следующим: установил Гелиос 44-2 через переходник М42->EOS без чипа, в режиме Фото в Live View выставляю параметры для устраивающей меня экспозиции (ни пересветов, ни недосветов); делаю фото, вроде как, должно быть так, как на экране, но фото пересвечено. Переключившись в режим Видео в Live View, картинку вижу, соответствующую реальности: с теми же параметрами - пересветы, как и на отснятом только что кадре. Кто знает, в чем причина, подскажите, пожалуйста. ps: перепрошивал прошивкой 1.1.4 | в настройках менял параметры симуляции экспозиции - не помогает. С 24-105 f/4 такого не наблюдается, есть подозрение, что это из-за переходника без чипа (собираюсь прикупить чипованный, проверить). Экспозиция выставляется адекватная также, когда снимаю через видоискатель. **И, да, если есть уже осуждение по этой теме, простба скинуть ссылку, т.к. я не нашел.


×